<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/BFwMLr6itjZuydnGtOtk3U221yo.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Fannie Mae Completes Final CIRT of the Year &#8211; DSNews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="DSNews &raquo; Feed" href="https://dsnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="DSNews &raquo; Comments Feed" href="https://dsnews.com/comments/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-151766503-2" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dsnews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="dsnew-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//dsnews.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://dsnews.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hollerbox-popups-css' href='https://dsnews.com/wp-content/plugins/holler-box/assets/css/popups.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dsnews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://dsnews.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://dsnews.com/wp-content/themes/Jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://dsnews.com/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://dsnews.com/wp-content/plugins/ajax-search-lite/css/style-underline.css' type='text/css' media='all' />
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/dsnews.com","hash_tracking":"false","ua":"UA-151766503-2","v4_id":"G-W5QCNXJP56"};/* ]]> */
</script>
<script type='text/javascript' src='https://dsnews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dsnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dsnews.com\/wp-json\/wordpress-popular-posts","ID":193126,"token":"14454a31d0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://dsnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dsnews.com/wp-json/wp/v2/posts/193126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dsnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dsnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" />
<link rel='shortlink' href='https://dsnews.com/?p=193126' />
<link rel="alternate" type="application/json+oembed" href="https://dsnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdsnews.com%2Fnews%2F11-23-2022%2Ffannie-mae-final-cirt" />
<link rel="alternate" type="text/xml+oembed" href="https://dsnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdsnews.com%2Fnews%2F11-23-2022%2Ffannie-mae-final-cirt&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.88.0" /> <style id="hollerbox-frontend-styles">

            .no-click {
                cursor: not-allowed;
                /*pointer-events: none;*/
            }

                    </style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="author" href="" /><link rel="shortcut icon" href="https://dsnews.com/wp-content/uploads/2018/10/favicon.jpg" title="Favicon" /><meta property="og:title" content="Fannie Mae Completes Final CIRT of the Year" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fannie Mae has announced today that it has executed its 11th and final Credit Insurance Risk Transfe..." />
<meta property="og:url" content="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" />
<meta property="og:site_name" content="DSNews" />
<meta property="og:image" content="https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dsnews.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://dsnews.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dsnews.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-color:#ffffff !important; 
background-repeat:no-repeat !important; 
}

#main-nav, #main-nav ul li a{
	font-family: 'Oswald';
}

.page-title{
	font-family: 'Oswald';
}

.post-title{
	font-family: 'Oswald';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Oswald';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Oswald';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Oswald';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Oswald';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Oswald';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#eb0726 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#eb0726 !important;}
	#main-nav,.top-nav {border-bottom-color: #eb0726;}
	.cat-box , .footer-bottom .container{border-top-color: #eb0726;}
.wrapper{background:#ffffff     ;}

.ribbon-h-2 img:nth-of-type(2) {
/*display: none;*/
}

</style>
<script type="application/ld+json">
 { 
 "@context" : "http://schema.org",
 "@type" : "Organization",
 "name" : "DS News",
 "url" : "https://dsnews.com/",
 "logo": "https://dsnews.com/wp-content/uploads/2017/11/DSN-Masthead.png",
 "sameAs" : [ 
 "https://www.facebook.com/dsnewsdaily/",
 "https://twitter.com/DSNewsDaily",
 "https://www.linkedin.com/company/433909/"
 ]
 }
 </script>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3810739209230218" crossorigin="anonymous" type="text/javascript"></script>

<style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
						min-width: 200px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 50px;
						height: 50px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						.asl_m, .asl_m .probox {
							background-color: rgb(60, 60, 60) !important;
							background-image: none !important;
							-webkit-background-image: none !important;
							-ms-background-image: none !important;
						}
					
						.asl_m .probox svg {
							fill: rgb(221, 221, 221) !important;
						}
						.asl_m .probox .innericon {
							background-color: rgb(60, 60, 60) !important;
							background-image: none !important;
							-webkit-background-image: none !important;
							-ms-background-image: none !important;
						}
					
						div.asl_m.asl_w {
							border:1px none rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
							box-shadow: none !important;
						}
						div.asl_m.asl_w .probox {border: none !important;}
					
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
<style type="text/css" id="wp-custom-css">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</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151766503-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151766503-2');
</script>
</head>
<body id="top" class="post-template-default single single-post postid-193126 single-format-standard aa-prefix-dsnew- aa-disabled-all">
<div class="background-cover"></div>

<div id="template_ad_top" style="position:relative;text-align:center;">
 </div>

<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:15px">
<h2> <a title="DSNews" href="https://dsnews.com/">
<img src="https://dsnews.com/wp-content/uploads/2017/11/DSN-Masthead.png" alt="DSNews" /><strong>DSNews The homepage of the servicing industry</strong>
</a>
</h2> </div>
<div id="template_ad_horizontal">

 </div>
<div class="clear"></div>
</div>
<div class="wrapper">
<header id="theme-header">
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-12" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://dsnews.com/">Home</a></li>
<li id="menu-item-176150" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dsnews.com/ds5-videos">Media</a>
<ul class="sub-menu">
<li id="menu-item-183644" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/ds5-videos">DS5</a></li>
<li id="menu-item-183645" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/tag/webinars">Webinars</a></li>
</ul> 
</li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://dsnews.com/category/news">News</a>
<ul class="sub-menu">
<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/news/foreclosure">Foreclosure</a></li>
<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://dsnews.com/category/news/government">Government</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/news/loss-mitigation">Loss Mitigation</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/news/market-studies">Market Studies</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/news/reo">REO</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://dsnews.com/category/news/secondary-market">Secondary Market</a></li>
</ul> 
</li>
<li id="menu-item-49524" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/commentary">Commentary</a></li>
<li id="menu-item-121" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://digital.dsnews.com/h">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-49355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dsnews.com/category/print-features">Print Features</a></li>
<li id="menu-item-147640" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.dsnews.com/h/">Current Digital Issue</a></li>
<li id="menu-item-130634" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.dsnews.com/h/">Digital Archive</a></li>
<li id="menu-item-55960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dsnews.com/subscribe">Subscribe</a></li>
</ul> 
</li>
<li id="menu-item-157832" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thefivestar.com/conferences/">Events</a></li>
<li id="menu-item-49072" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dsnews.com/guides">Directories</a>
<ul class="sub-menu">
<li id="menu-item-62483" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.dsnewsblackbook.com/">Black Book</a></li>
<li id="menu-item-62484" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://reoredbook.com/">Red Book</a></li>
<li id="menu-item-143805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/06/Asset-Management-Tools-Guide.pdf">Best in Asset Management</a></li>
<li id="menu-item-169091" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/06/Compliance-Guide-May-2021.pdf">Best in Compliance Spotlight</a></li>
<li id="menu-item-186286" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/11/026_DSN_OCT21.pdf">Best in Customer Service Tools</a></li>
<li id="menu-item-143810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/07/DS-News-July-guide.pdf">Best in Default Technology</a></li>
<li id="menu-item-161673" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/May-2020-Guide.pdf">Best in Loss-Mit Tech &#038; Services</a></li>
<li id="menu-item-143809" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/DS-News-October-2020-Best-in-Prop-Pres.pdf">Best in Property Preservation</a></li>
<li id="menu-item-143806" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/DS-August-2020-Best-in-Property-Valuation.pdf">Best in Property Valuation Guide</a></li>
<li id="menu-item-164279" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/DS-Feb-2021-Servicing-Tools.pdf">Best in Servicing Tools Guide</a></li>
<li id="menu-item-143804" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/DS-November-2020-Best-in-Title.pdf">Best in Title</a></li>
<li id="menu-item-164292" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/wp-content/uploads/2021/04/DS-March-2021-SFR.pdf">Best in SFR Investments</a></li>
</ul> 
</li>
<li id="menu-item-160370" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dsnews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-49136" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dsnews.com/become-a-contributor">Become a Contributor</a></li>
</ul> 
</li>
<li id="menu-item-57290" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dsnews.com/about-us">About Us</a>
<ul class="sub-menu">
<li id="menu-item-160648" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dsnews.com/media-kit">Media Kit</a></li>
<li id="menu-item-185834" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dsnews.com/meet-our-team">Meet Our Team</a></li>
<li id="menu-item-191863" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://jobs.thefivestar.com/home/index.cfm?">Careers</a></li>
</ul> 
</li>
</ul></div> </div>
<div class="search-block">
<div class="asl_w_container asl_w_container_1">
<div id='ajaxsearchlite1' data-id="1" data-instance="1" class="asl_w asl_m asl_m_1 asl_m_1_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
						C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
						c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
						c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
						z" />
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " />
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off" />
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' tabindex="-1" name='phrase' value='' autocomplete="off" />
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
</div> </div>
<div class='asl_data_container' style="display:none !important;">
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asl-id="1" data-asl-instance="1" data-asldata="ew0KCSJob21ldXJsIjogImh0dHBzOi8vZHNuZXdzLmNvbS8iLA0KCSJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQoJInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQoJIml0ZW1zY291bnQiOiA0LA0KCSJjaGFyY291bnQiOiAgMCwNCgkiaGlnaGxpZ2h0IjogMCwNCgkiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQoJInNpbmdsZUhpZ2hsaWdodCI6IDAsDQoJInNjcm9sbFRvUmVzdWx0cyI6IHsNCgkJImVuYWJsZWQiOiAwLA0KCQkib2Zmc2V0IjogMA0KCX0sDQoJInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KCSJhdXRvY29tcGxldGUiOiB7DQoJCSJlbmFibGVkIiA6IDAsDQoJCSJsYW5nIiA6ICJlbiIsDQoJCSJ0cmlnZ2VyX2NoYXJjb3VudCIgOiAwDQoJfSwNCgkibW9iaWxlIjogew0KCQkibWVudV9zZWxlY3RvciI6ICIjbWVudS10b2dnbGUiDQoJfSwNCgkidHJpZ2dlciI6IHsNCgkJImNsaWNrIjogInJlc3VsdHNfcGFnZSIsDQoJCSJjbGlja19sb2NhdGlvbiI6ICJzYW1lIiwNCgkJInVwZGF0ZV9ocmVmIjogMCwNCgkJInJldHVybiI6ICJyZXN1bHRzX3BhZ2UiLA0KCQkicmV0dXJuX2xvY2F0aW9uIjogInNhbWUiLA0KCQkiZmFjZXQiOiAxLA0KCQkidHlwZSI6IDEsDQoJCSJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KCQkiZGVsYXkiOiAzMDANCgl9LA0KICAgICJhbmltYXRpb25zIjogew0KICAgICAgICAicGMiOiB7DQogICAgICAgICAgICAic2V0dGluZ3MiOiB7DQogICAgICAgICAgICAgICAgImFuaW0iIDogImZhZGVkcm9wIiwNCiAgICAgICAgICAgICAgICAiZHVyIiAgOiAzMDANCiAgICAgICAgICAgIH0sDQogICAgICAgICAgICAicmVzdWx0cyIgOiB7DQoJCQkJImFuaW0iIDogImZhZGVkcm9wIiwNCgkJCQkiZHVyIiAgOiAzMDANCiAgICAgICAgICAgIH0sDQogICAgICAgICAgICAiaXRlbXMiIDogInZvaWRhbmltIg0KICAgICAgICB9LA0KICAgICAgICAibW9iIjogew0KICAgICAgICAgICAgInNldHRpbmdzIjogew0KICAgICAgICAgICAgICAgICJhbmltIiA6ICJmYWRlZHJvcCIsDQogICAgICAgICAgICAgICAgImR1ciIgIDogMzAwDQogICAgICAgICAgICB9LA0KICAgICAgICAgICAgInJlc3VsdHMiIDogew0KCQkJCSJhbmltIiA6ICJmYWRlZHJvcCIsDQoJCQkJImR1ciIgIDogMzAwDQogICAgICAgICAgICB9LA0KICAgICAgICAgICAgIml0ZW1zIiA6ICJ2b2lkYW5pbSINCiAgICAgICAgfQ0KICAgIH0sDQoJImF1dG9wIjogew0KCQkic3RhdGUiOiAiZGlzYWJsZWQiLA0KCQkicGhyYXNlIjogIiIsDQoJCSJjb3VudCI6IDEJfSwNCiAgICAicmVzUGFnZSI6IHsNCiAgICAgICAgInVzZUFqYXgiOiAwLA0KICAgICAgICAic2VsZWN0b3IiOiAiI21haW4iLA0KICAgICAgICAidHJpZ2dlcl90eXBlIjogMSwNCiAgICAgICAgInRyaWdnZXJfZmFjZXQiOiAxLA0KICAgICAgICAidHJpZ2dlcl9tYWduaWZpZXIiOiAwLA0KICAgICAgICAidHJpZ2dlcl9yZXR1cm4iOiAwICAgIH0sDQoJInJlc3VsdHNTbmFwVG8iOiAibGVmdCIsDQogICAgInJlc3VsdHMiOiB7DQogICAgICAgICJ3aWR0aCI6ICJhdXRvIiwNCiAgICAgICAgIndpZHRoX3RhYmxldCI6ICJhdXRvIiwNCiAgICAgICAgIndpZHRoX3Bob25lIjogImF1dG8iDQogICAgfSwNCgkic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQoJImNsb3NlT25Eb2NDbGljayI6IDEsDQoJIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCgkib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div> <div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1 asl_r_1_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
<p class='showmore'>
<a>More results...</a>
</p>
</div>
<div id='__original__ajaxsearchlitesettings1' data-id="1" class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<input type="hidden" name="filters_changed" style="display:none;" value="0">
<input type="hidden" name="filters_initial" style="display:none;" value="1">
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1' value='0' />
</div>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="exact" id="set_exactonly1" title="Exact matches only" name="asl_gen[]" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="title" id="set_intitle1" title="Search in title" name="asl_gen[]" checked="checked" />
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="content" id="set_incontent1" title="Search in content" name="asl_gen[]" checked="checked" />
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content </div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="excerpt" id="set_inexcerpt1" title="Search in excerpt" name="asl_gen[]" checked="checked" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
</fieldset>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Post Type Selectors</legend>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="post" id="1customset_11" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="page" id="1customset_12" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_12">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
</fieldset>
</form>
</div>
</div> </div>
</nav>
</header>
<div class="container">
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dsnews.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dsnews.com/category/daily-dose">Daily Dose</a></span> / <span class="current">Fannie Mae Completes Final CIRT of the Year</span></div>
<a href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://dsnews.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt/print/" title="Print This Post" rel="nofollow">Print This Post</a>
<article id="the-post" class="post-listing post-193126 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-dose category-featured category-government category-government-2 category-gses category-investment category-market-trends category-news category-secondary-market-market-trends category-secondary-market tag-amortizing-mortgages tag-cirt-2022-11 tag-credit-insurance-risk-transfer-cirt tag-credit-standards tag-fannie-mae tag-loan-pool tag-mortgage-credit-risk tag-private-capital tag-risk-controls tag-rob-schaefer tag-single-family-loans tag-taxpayer-risk tag-unpaid-principal-balance-upb magazine-report-fields-journal">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Fannie Mae Completes Final CIRT of the Year</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://dsnews.com/category/daily-dose" rel="category tag">Daily Dose</a>, <a href="https://dsnews.com/category/featured" rel="category tag">Featured</a>, <a href="https://dsnews.com/category/news/government" rel="category tag">Government</a>, <a href="https://dsnews.com/category/government-2" rel="category tag">Government</a>, <a href="https://dsnews.com/category/government-2/gses" rel="category tag">GSEs</a>, <a href="https://dsnews.com/category/news/investment" rel="category tag">Investment</a>, <a href="https://dsnews.com/category/market-trends" rel="category tag">Market Trends</a>, <a href="https://dsnews.com/category/news" rel="category tag">News</a>, <a href="https://dsnews.com/category/market-trends/secondary-market-market-trends" rel="category tag">Secondary Market</a>, <a href="https://dsnews.com/category/news/secondary-market" rel="category tag">Secondary Market</a></span>
<span class="tie-date">2 days ago</span>
<span class="post-views">233 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p><img class="size-medium wp-image-192620 alignright" src="https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-300x167.jpg" alt="" width="300" height="167" srcset="https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-300x167.jpg 300w, https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-1024x569.jpg 1024w, https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-768x427.jpg 768w, https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-1536x854.jpg 1536w, https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-scaled.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />Fannie Mae has announced today that it has executed its 11th and final <a href="https://capitalmarkets.fanniemae.com/credit-risk-transfer?_ga=2.227477853.1988583300.1669207598-2144774586.1617304022" target="_blank" rel="noopener">Credit Insurance Risk Transfer (CIRT)</a> transaction of 2022–CIRT 2022-11. As part of Fannie Mae's ongoing effort to reduce taxpayer risk by increasing the role of private capital in the mortgage market, CIRT 2022-11 transferred $343 million of mortgage credit risk to private insurers and reinsurers. Since inception to date, Fannie Mae has acquired approximately $22 billion of insurance coverage on $749 billion of single-family loans through the CIRT program, measured at the time of issuance for both post-acquisition (bulk) and front-end transactions.</p>
<p>"We appreciate our continued partnership with the 21 insurers and reinsurers that have committed to write coverage for this deal, and to all 28 reinsurer partners that wrote single-family CIRT throughout 2022," said <a href="https://www.linkedin.com/in/rob-schaefer-b609336/" target="_blank" rel="noopener">Rob Schaefer, Fannie Mae VP of Capital Markets</a>. "The record amount of coverage that Fannie Mae acquired through CIRT this year further demonstrated the resiliency of this credit risk transfer vehicle. The 11 transactions covered $213 billion of single-family loans and secured $7.2 billion of coverage, which was more than 2.7 times the previous single-family CIRT record for coverage acquired in any single year."</p>
<p>The covered loan pool for CIRT 2022-11 consists of approximately 34,000 single-family mortgage loans with an outstanding unpaid principal balance (UPB) of approximately $10.1 billion. The covered pool includes collateral with loan-to-value (LTV) ratios of 60.01% to 80% acquired from November to December 2021. The loans included in this transaction are fixed-rate, generally 30-year term, fully amortizing mortgages and were underwritten using rigorous credit standards and enhanced risk controls.</p>
<p>With CIRT 2022-11, which became effective October 1, 2022, Fannie Mae will retain risk for the first 65 basis points of loss on the $10.1 billion covered loan pool. If the $65.5 million retention layer is exhausted, 21 reinsurers will cover the next 340 basis points of loss on the pool, up to a maximum coverage of $342.5 million.</p>
<p>As of September 30, 2022, approximately $1.1 trillion in outstanding UPB of loans in our single-family conventional guaranty book of business were included in a reference pool for a credit risk transfer transaction.</p>
</div>
<span style="display:none"><a href="https://dsnews.com/tag/amortizing-mortgages" rel="tag">amortizing mortgages</a> <a href="https://dsnews.com/tag/cirt-2022-11" rel="tag">CIRT 2022-11</a> <a href="https://dsnews.com/tag/credit-insurance-risk-transfer-cirt" rel="tag">Credit Insurance Risk Transfer (CIRT)</a> <a href="https://dsnews.com/tag/credit-standards" rel="tag">Credit Standards</a> <a href="https://dsnews.com/tag/fannie-mae" rel="tag">Fannie Mae</a> <a href="https://dsnews.com/tag/loan-pool" rel="tag">loan pool</a> <a href="https://dsnews.com/tag/mortgage-credit-risk" rel="tag">Mortgage Credit Risk</a> <a href="https://dsnews.com/tag/private-capital" rel="tag">Private Capital</a> <a href="https://dsnews.com/tag/risk-controls" rel="tag">risk controls</a> <a href="https://dsnews.com/tag/rob-schaefer" rel="tag">Rob Schaefer</a> <a href="https://dsnews.com/tag/single-family-loans" rel="tag">single-family loans</a> <a href="https://dsnews.com/tag/taxpayer-risk" rel="tag">Taxpayer Risk</a> <a href="https://dsnews.com/tag/unpaid-principal-balance-upb" rel="tag">unpaid principal balance (UPB)</a></span> <span style="display:none" class="updated">2022-11-23</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dsnews.com/author/eric-peck" title="Posts by Eric C. Peck" rel="author">Eric C. Peck</a></strong></div>
<div class="share-post">
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" data-text="Fannie Mae Completes Final CIRT of the Year" data-via="" data-lang="en">tweet</a></li>
<li>
<div class="fb-like" data-href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>

<div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a expr:share_url='data:post.url' href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>

</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt"></div>
</li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt&amp;media=https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div> 
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://dsnews.com/tag/amortizing-mortgages" rel="tag">amortizing mortgages</a> <a href="https://dsnews.com/tag/cirt-2022-11" rel="tag">CIRT 2022-11</a> <a href="https://dsnews.com/tag/credit-insurance-risk-transfer-cirt" rel="tag">Credit Insurance Risk Transfer (CIRT)</a> <a href="https://dsnews.com/tag/credit-standards" rel="tag">Credit Standards</a> <a href="https://dsnews.com/tag/fannie-mae" rel="tag">Fannie Mae</a> <a href="https://dsnews.com/tag/loan-pool" rel="tag">loan pool</a> <a href="https://dsnews.com/tag/mortgage-credit-risk" rel="tag">Mortgage Credit Risk</a> <a href="https://dsnews.com/tag/private-capital" rel="tag">Private Capital</a> <a href="https://dsnews.com/tag/risk-controls" rel="tag">risk controls</a> <a href="https://dsnews.com/tag/rob-schaefer" rel="tag">Rob Schaefer</a> <a href="https://dsnews.com/tag/single-family-loans" rel="tag">single-family loans</a> <a href="https://dsnews.com/tag/taxpayer-risk" rel="tag">Taxpayer Risk</a> <a href="https://dsnews.com/tag/unpaid-principal-balance-upb" rel="tag">unpaid principal balance (UPB)</a></p>
<div class="post-navigation">
<div class="post-previous"><a href="https://dsnews.com/news/11-23-2022/investor-home-sales-slide-q3" rel="prev"><span>Previous:</span> Investor Home Sales Slide in Q3</a></div>
<div class="post-next"><a href="https://dsnews.com/news/11-23-2022/banner-year-for" rel="next"><span>Next:</span> Banner Year for Most Expensive ZIP Codes</a></div>
</div>
<section id="author-box">
<div clRass="block-head">
<h3>About Author: <a href="https://dsnews.com/author/eric-peck">Eric C. Peck</a></h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img alt='' src='https://dsnews.com/wp-content/uploads/2021/02/avatar_user_9192399_1614037473-75x75.jpg' srcset='https://dsnews.com/wp-content/uploads/2021/02/avatar_user_9192399_1614037473-150x150.jpg 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy' /></div>
<div class="author-description">
Eric C. Peck has 20-plus years’ experience covering the mortgage industry, he most recently served as Editor-in-Chief for The Mortgage Press and National Mortgage Professional Magazine. Peck graduated from the New York Institute of Technology where he received his B.A. in Communication Arts/Media. After graduating, he began his professional career with Videography Magazine before landing in the mortgage space. Peck has edited three published books and has served as Copy Editor for Entrepreneur.com.</div>
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/landlord-housing-vouchers" title="Permalink to Encouraging Landlords to Accept Housing Choice Vouchers" rel="bookmark">
<img width="300" height="160" src="https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-300x160.jpeg 300w, https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/landlord-housing-vouchers" title="Permalink to Encouraging Landlords to Accept Housing Choice Vouchers" rel="bookmark">Encouraging Landlords to Accept Housing Choice Vouchers</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="related-item">
<h3><a href="https://dsnews.com/news/11-23-2022/cfpb-consumer-reporting-companies" title="Permalink to CFPB Addresses Consumer Reporting Companies’ Investigation Practices" rel="bookmark">CFPB Addresses Consumer Reporting Companies’ Investigation Practices</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/imbs-report-2022-q3-losses" title="Permalink to IMBs Report Q3 2022 Losses" rel="bookmark">
<img width="300" height="160" src="https://dsnews.com/wp-content/uploads/2022/11/1638801666-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/11/1638801666-300x160.png 300w, https://dsnews.com/wp-content/uploads/2022/11/1638801666-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/imbs-report-2022-q3-losses" title="Permalink to IMBs Report Q3 2022 Losses" rel="bookmark">IMBs Report Q3 2022 Losses</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/banner-year-for" title="Permalink to Banner Year for Most Expensive ZIP Codes" rel="bookmark">
<img width="260" height="160" src="https://dsnews.com/wp-content/uploads/2022/05/expensive-housing-market-vector-concept-260nw-1797334630-e1651608126992-260x160.webp" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/banner-year-for" title="Permalink to Banner Year for Most Expensive ZIP Codes" rel="bookmark">Banner Year for Most Expensive ZIP Codes</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/investor-home-sales-slide-q3" title="Permalink to Investor Home Sales Slide in Q3" rel="bookmark">
<img width="300" height="160" src="https://dsnews.com/wp-content/uploads/2022/11/AdobeStock_82237011-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/11/AdobeStock_82237011-300x160.jpeg 300w, https://dsnews.com/wp-content/uploads/2022/11/AdobeStock_82237011-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/investor-home-sales-slide-q3" title="Permalink to Investor Home Sales Slide in Q3" rel="bookmark">Investor Home Sales Slide in Q3</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/the-front-lines-of-property-preservation" title="Permalink to The Front Lines of Property Preservation" rel="bookmark">
<img width="300" height="160" src="https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE-300x160.png 300w, https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE-1024x545.png 1024w, https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE-768x409.png 768w, https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE-620x330.png 620w, https://dsnews.com/wp-content/uploads/2022/11/DSNewsNov2022_WebFeature_LARGE.png 1240w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/the-front-lines-of-property-preservation" title="Permalink to The Front Lines of Property Preservation" rel="bookmark">The Front Lines of Property Preservation</a></h3>
<p class="post-meta"><span class="tie-date">2 days ago</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<aside class="sidebar-narrow">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><img src="https://dsnews.com/wp-content/uploads/2017/09/trending-topics.png" alt="Trending Topics" /></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/landlord-housing-vouchers" title="Permalink to Encouraging Landlords to Accept Housing Choice Vouchers" rel="bookmark"><img width="70" height="70" src="https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-70x70.jpeg 70w, https://dsnews.com/wp-content/uploads/2022/09/AdobeStock_301477346-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/landlord-housing-vouchers">Encouraging Landlords to Accept Housing Choice Vouchers</a></h3>
<span class="date"><span class="tie-date">2 days ago</span></span>
</li>
<li>
<h3><a href="https://dsnews.com/news/11-23-2022/cfpb-consumer-reporting-companies">CFPB Addresses Consumer Reporting Companies’ Investigation Practices</a></h3>
<span class="date"><span class="tie-date">2 days ago</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/imbs-report-2022-q3-losses" title="Permalink to IMBs Report Q3 2022 Losses" rel="bookmark"><img width="70" height="70" src="https://dsnews.com/wp-content/uploads/2022/11/1638801666-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/11/1638801666-70x70.png 70w, https://dsnews.com/wp-content/uploads/2022/11/1638801666-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/imbs-report-2022-q3-losses">IMBs Report Q3 2022 Losses</a></h3>
<span class="date"><span class="tie-date">2 days ago</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/banner-year-for" title="Permalink to Banner Year for Most Expensive ZIP Codes" rel="bookmark"><img width="70" height="70" src="https://dsnews.com/wp-content/uploads/2022/05/expensive-housing-market-vector-concept-260nw-1797334630-e1651608126992-70x70.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/05/expensive-housing-market-vector-concept-260nw-1797334630-e1651608126992-70x70.webp 70w, https://dsnews.com/wp-content/uploads/2022/05/expensive-housing-market-vector-concept-260nw-1797334630-e1651608126992-150x150.webp 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/banner-year-for">Banner Year for Most Expensive ZIP Codes</a></h3>
<span class="date"><span class="tie-date">2 days ago</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt" title="Permalink to Fannie Mae Completes Final CIRT of the Year" rel="bookmark"><img width="70" height="70" src="https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-70x70.jpg 70w, https://dsnews.com/wp-content/uploads/2022/10/Fannie_Mae_HQ_10_24_22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<h3><a href="https://dsnews.com/news/11-23-2022/fannie-mae-final-cirt">Fannie Mae Completes Final CIRT of the Year</a></h3>
<span class="date"><span class="tie-date">2 days ago</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="g g-2"><div class="g-single a-277"><a class="gofollow" data-track="Mjc3LDIsMSw2MA==" href="http://digital.dsnews.com/ds-news-2/redbook-2021" target="_blank" rel="noopener"><img src="https://dsnews.com/wp-content/uploads/2022/03/REO-Red-Book-SKYSCRAPER-AD.jpg" /></a></div></div></div></div></div></aside>
</div> 
<aside class="sidebar">
<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-278"><a class="gofollow" data-track="Mjc4LDEsMSw2MA==" href="http://digital.dsnews.com/ds-news-2/redbook-2021" target="_blank" rel="noopener"><img src="https://dsnews.com/wp-content/uploads/2022/03/REO-Red-Book-SQUARE-AD.jpg" /></a></div></div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Free Signup to DS Daily News</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
  hbspt.forms.create({
    region: "na1",
    portalId: "8733520",
    formId: "9cc551f7-a164-4fec-939b-fe33af530ce7"
  });
</script></div></div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Mail Us</h4></div>
<div class="footer-widget-container"> <div class="textwidget"><p>
<strong>Corporate Office:</strong><br />
1349 Empire Central Drive<br />
Suite 900<br />
Dallas, Texas 75247
</p>
</div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Call Us</h4></div>
<div class="footer-widget-container"> <div class="textwidget"><p>
<strong>By Phone:</strong><br />
Phone: 214.525.6700
</p></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Email Us</h4></div>
<div class="footer-widget-container"> <div class="textwidget"><p>
<strong>Email Address: <a href="/cdn-cgi/l/email-protection#4a2f2e233e25380a2e39242f3d3964292527"><span class="__cf_email__" data-cfemail="2643424f524954664255484351550845494b">[email&#160;protected]</span></a></strong></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://dsnews.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/dsnewsdaily/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/DSNewsDaily" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/433909/" target="_blank"><i class="tieicon-linkedin"></i></a> </div>
<div class="alignleft">
DSNews.com copyright 2022 is a registered trademark of The Five Star Institute </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
<a href="#" id="check-also-close">x</a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://dsnews.com/media/11-23-2022/webinar-spotlight-2022">
<img width="2048" height="1316" src="https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-scaled.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-scaled.jpeg 2048w, https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-300x193.jpeg 300w, https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-1024x658.jpeg 1024w, https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-768x494.jpeg 768w, https://dsnews.com/wp-content/uploads/2022/05/AdobeStock_428756732-1536x987.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://dsnews.com/media/11-23-2022/webinar-spotlight-2022" rel="bookmark">Webinar Spotlight: Experts Discuss Servicing, Loss Mit, and More</a></h2>
<p>Five Star gives thanks for the subject-matter experts who have headlined our 2022 lineup of webinars. Check out some of the recent highlights. </p>
</div>
</section>
<div id="hollerbox-popup-content">
</div>
<div id="reading-position-indicator"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dsnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before'>
HollerBox = {"active":[],"home_url":"https:\/\/dsnews.com","is_preview":false,"is_frontend":true,"is_builder_preview":false,"routes":{"root":"https:\/\/dsnews.com\/wp-json\/hollerbox","conversion":"https:\/\/dsnews.com\/wp-json\/hollerbox\/conversion","impression":"https:\/\/dsnews.com\/wp-json\/hollerbox\/impression","submit":"https:\/\/dsnews.com\/wp-json\/hollerbox\/submit"},"nonces":{"_wprest":"14454a31d0"},"settings":{"credit_disabled":true,"gdpr_enabled":false,"gdpr_text":"<p>I consent to the terms and conditions.<\/p>","cookie_compliance":false,"cookie_name":"viewed_cookie_policy","cookie_value":"yes","script_debug_mode":false,"stacked_delay":5}}
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/holler-box/assets/js/popups.min.js' id='hollerbox-popups-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/dsnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/dsnews.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/dsnews.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4754; window.ASL.version = 4754; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-vertical"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/dsnews.com\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
window.ASL_INSTANCES = [];window.ASL_INSTANCES[1] = {"homeurl":"https:\/\/dsnews.com\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":0,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":0,"override_method":"get"};
</script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://dsnews.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
